<!doctype html>
<html>
<head>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-P22FZVB');</script>
    <!-- End Google Tag Manager -->

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="shortcut icon" href="/assets/images/icons/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="/assets/images/icons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/assets/images/icons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/assets/images/icons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/images/icons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/assets/images/icons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/images/icons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/assets/images/icons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/images/icons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/images/icons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/assets/images/icons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/assets/images/icons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/assets/images/icons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/assets/images/icons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/assets/images/icons/manifest.json">
    <meta name="msapplication-TileColor" content="#e90e8b">
    <meta name="msapplication-TileImage" content="/assets/images/icons/mstile-144x144.png">
    <meta name="msapplication-config" content="/assets/images/icons/browserconfig.xml">

    <link rel="alternate" type="application/rss+xml" title="insidethegames.biz - Olympic, Paralympic and Commonwealth Games News" href="/feed" />

    <title>    Enhanced funding and more competition needed to help athletes, FASANOC secretary general claims
</title>
    <meta name="description" content="            The Fiji Association of Sports and National Olympic Committee
secretary general Lorraine Mar believes the country&#039;s athletes need
greater funding and...
    ">

    <link rel="canonical" href="http://www.insidethegames.biz/articles/1074150/enhanced-funding-and-more-competition-needed-to-help-athletes-fasanoc-secretary-general-claims">

                <meta property="og:image" content="https://www.insidethegames.biz/media/image/129937/o/25d8b5dd-1baf-46eb-807c-7244c73ea9d5.jpg" />
    
            <meta property="og:url" content="http://www.insidethegames.biz/articles/1074150/enhanced-funding-and-more-competition-needed-to-help-athletes-fasanoc-secretary-general-claims">
        <meta property="og:description" content="The Fiji Association of Sports and National Olympic Committee
secretary general Lorraine Mar believes the country&#039;s athletes need
greater funding and...">
        <meta property="og:type" content="article" />
    <meta property="article:publisher" content="https://www.facebook.com/insidethegames" />
    <meta property="article:published_time" content="1547447400" />
    <meta property="article:modified_time" content="1547420211" />
    <meta property="article:section" content="Samoa 2019" />

    <link media="all" type="text/css" rel="stylesheet" href="https://web4.insidethegames.biz/assets/insidethegames-36869c0395.min.css">

    <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>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</script>
    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
</head>
<body class="">

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P22FZVB"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    <div id="cookie-notice" class="collapse">
    <div class="container">
        <div class="col-sm-10">
            We use cookies to collect and analyse information on site performance and usage, and to enhance and
            customise content and advertisements. By clicking "OK" or by clicking into any content on this site, you
            agree to allow cookies to be placed. To find out more visit the cookies section of our
            <a href="/privacy-statement">privacy policy</a>.
        </div>
        <div class="col-sm-2">
            <button class="btn btn-default btn-block" data-toggle="collapse" data-target="#cookie-notice">OK</button>
        </div>
    </div>
</div>
    <div id="top"></div>

    <canvas class='takeover-canvas' id='fireworks'></canvas>

<div class='takeover-container container'>
    <div class='takeover-left'></div>
    <div class='takeover-right'></div>
    <h1 class='takeover-text'></h1>
</div>

<div class="takeover-sidebar takeover-sidebar-left"></div><div class="takeover-sidebar takeover-sidebar-right"></div>
    <div class="ad ad-mobile ad-carousel carousel visible-xs" id="mobile-banner">
    <!-- Wrapper for slides -->
    <div class="carousel-inner" role="listbox" style="background: #FFF;">

        <div class="item active">
            <!-- /4625998/insidethegames_MobileBanner_1 -->
            <div id='div-gpt-ad-1496823982020-0' style='height:60px; width:468px;'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496823982020-0'); });
                </script>
            </div>
        </div>

        <div class="item">
            <!-- /4625998/insidethegames_MobileBanner_2 -->
            <div id='div-gpt-ad-1496823982020-1' style='height:60px; width:468px;'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496823982020-1'); });
                </script>
            </div>
        </div>

        <div class="item">
            <!-- /4625998/insidethegames_MobileBanner_3 -->
            <div id='div-gpt-ad-1496823982020-2' style='height:60px; width:468px;'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496823982020-2'); });
                </script>
            </div>
        </div>

        <div class="item">
            <!-- /4625998/insidethegames_MobileBanner_4 -->
            <div id='div-gpt-ad-1496823982020-3' style='height:60px; width:468px;'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496823982020-3'); });
                </script>
            </div>
        </div>

        <div class="item">
            <!-- /4625998/insidethegames_MobileBanner_5 -->
            <div id='div-gpt-ad-1496823982020-4' style='height:60px; width:468px;'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496823982020-4'); });
                </script>
            </div>
        </div>
        
    </div>
</div>

    <div class="container hidden-xs hidden-sm">
        <section id="countdown" class="inverse align-center">
            <ul class="nav-inline list-inline">
                                    <li>
                                                    <a href="https://www.insidethegames.biz/universiade/winter-universiade/krasnoyarsk-2019">Krasnoyarsk 2019 - 47 days</a>
                                            </li>
                                    <li>
                                                    <a href="https://www.insidethegames.biz/major-games/european-games/minsk-2019">Minsk 2019  - 157 days</a>
                                            </li>
                                    <li>
                                                    <a href="https://www.insidethegames.biz/major-games/pan-american-games/2019">Lima 2019 - 192 days</a>
                                            </li>
                                    <li>
                                                    <a href="http://www.insidethegames.biz/olympics/summer-olympics/2020">Tokyo 2020 - 556 days</a>
                                            </li>
                                    <li>
                                                    <a href="http://www.insidethegames.biz/olympics/winter-olympics/2022">Beijing 2022 - 1116 days</a>
                                            </li>
                            </ul>
        </section>
    </div>

    <div id="page-wrapper" class="container">
        <div class="row">
            <div class="header-wrapper">
                <div id="masthead-tools" class="hidden-xs">
                    <div class="row">
                        <div class="col-sm-7 col-md-8 col-lg-9">
                            <ul class="list-inline social-links" style="margin-left: 8px;">
                                <li><a href="https://web4.insidethegames.biz/feed" target="_blank"><i class="fa fa-fw fa-rss"></i> RSS</a></li>
                                <li><a href="https://www.facebook.com/insidethegames" target="_blank"><i class="fa fa-fw fa-facebook"></i> Facebook</a></li>
                                <li><a href="https://twitter.com/insidethegames" target="_blank"><i class="fa fa-fw fa-twitter"></i> Twitter</a></li>
                                <li><a href="https://www.linkedin.com/groups/3768294/" target="_blank"><i class="fa fa-fw fa-linkedin"></i> LinkedIn</a></li>
                            </ul>
                        </div>
                        <div class="col-sm-5 col-md-4 col-lg-3">
                            <form method="GET" action="https://web4.insidethegames.biz/articles/search" accept-charset="UTF-8">
                                <div class="input-group input-group-sm">
                                    <input class="form-control" placeholder="Search" name="q" type="search">
                                    <input name="sort" type="hidden" value="date">
                                    <span class="input-group-btn">
                                        <button class="btn btn-default"><i class="fa fa-search"></i></button>
                                    </span>
                                </div>
                            </form>
                        </div>
                    </div>
                </div>
                <header id="masthead">

                    <div id="top-banner" class="ad ad-leaderboard ad-carousel hidden-xs carousel">
    <!-- Wrapper for slides -->
    <div class="carousel-inner" role="listbox">
        <div class="item active">
            <!-- insidethegames_TopBanner_728x90_1 -->
            <div id='div-gpt-ad-1364916881593-13' style='width:728px; height:90px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1364916881593-13'); });
                </script>
            </div>
        </div>
        <div class="item">
            <!-- insidethegames_TopBanner_728x90_2 -->
            <div id='div-gpt-ad-1364916881593-14' style='width:728px; height:90px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1364916881593-14'); });
                </script>
            </div>
        </div>
        <div class="item">
            <!-- insidethegames_TopBanner_728x90_3 -->
            <div id='div-gpt-ad-1364916881593-15' style='width:728px; height:90px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1364916881593-15'); });
                </script>
            </div>
        </div>
        <div class="item">
            <!-- insidethegames_TopBanner_728x90_4 -->
            <div id='div-gpt-ad-1364916881593-16' style='width:728px; height:90px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1364916881593-16'); });
                </script>
            </div>
        </div>
        <div class="item">
            <!-- insidethegames_TopBanner_728x90_5 -->
            <div id='div-gpt-ad-1364916881593-17' style='width:728px; height:90px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1364916881593-17'); });
                </script>
            </div>
        </div>
    </div>
</div>
                    <a href="/" class="brand-logo"><img src="https://3113bd565d2f8d649361-a9ae00dd0e64385bd82d92fba68e6c40.ssl.cf3.rackcdn.com/logo.gif" alt="Logo"/></a>
                </header>
                <nav id="nav-main" class="navbar navbar-inverse">
    <!-- Brand and toggle get grouped for better mobile display -->
    <div class="navbar-header">

        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-main">
            <span class="sr-only">Toggle navigation</span>
            <i class="fa fa-bars"></i> Menu
        </button>
        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-search">
            <span class="sr-only">Toggle navigation</span>
            <i class="fa fa-search"></i> Search
        </button>
        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-share">
            <span class="sr-only">Toggle navigation</span>
            <i class="fa fa-share-alt"></i> Share
        </button>

    </div>

    <div class="collapse navbar-collapse" id="navbar-share">
        <ul class="nav navbar-nav visible-xs">
            <li>
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style" style="padding: 8px;">
                    <div class="row">
                        <div class="col-xs-2"><a class="addthis_button_preferred_1 img-circle"></a></div>
                        <div class="col-xs-2"><a class="addthis_button_preferred_2 img-circle"></a></div>
                        <div class="col-xs-2"><a class="addthis_button_preferred_3 img-circle"></a></div>
                        <div class="col-xs-2"><a class="addthis_button_preferred_4 img-circle"></a></div>
                        <div class="col-xs-2"><a class="addthis_button_preferred_5 img-circle"></a></div>
                        <div class="col-xs-2"><a class="addthis_button_compact img-circle"></a></div>
                    </div>
                </div>
                <div class="alert alert-success" style="margin: 8px;">
                    Can't see the service that you're looking for? Click the &nbsp;<a class="addthis_button_compact" style="display: inline-block;"></a>&nbsp; button to search over 350 services.
                </div>
            </li>
        </ul>
    </div>

    <div class="collapse navbar-collapse" id="navbar-search">
        <form method="GET" action="https://web4.insidethegames.biz/articles/search" accept-charset="UTF-8" class="navbar-form navbar-right">
        <div class="visible-xs">
            <input class="form-control" placeholder="Search" name="q" type="search">
            <input name="sort" type="hidden" value="date">
        </div>
        </form>
    </div>


    <!-- Collect the nav links, forms, and other content for toggling -->
    <div class="collapse navbar-collapse" id="navbar-main">
        <ul class="nav navbar-nav" id="main-menu">
            <li><a href="https://web4.insidethegames.biz" >News</a></li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/features" >Features</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/social" >Social Feed</a></li>                                    <li><a href="https://web4.insidethegames.biz/blogs" >Blogs</a></li>                                    <li><a href="https://web4.insidethegames.biz/bigread" >The Big Read</a></li>                                    <li><a href="https://web4.insidethegames.biz/live-blogs" >Live Blogs</a></li>                                    <li><a href="https://web4.insidethegames.biz/polls" >Polls</a></li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/publications" >Publications</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/anoc/magazines" >ANOC Magazines</a></li>                                    <li><a href="https://web4.insidethegames.biz/major-games/european-games/baku-2015/magazines" >Baku Magazines</a></li>                                    <li><a href="https://web4.insidethegames.biz/publications/magazines" >The insidethegames.biz Magazine</a></li>                </ul>
</li>                                    <li><a href="https://web4.insidethegames.biz/do-you-know" >Do you know...</a></li>                                    <li><a href="https://web4.insidethegames.biz/press" >Press Releases</a></li>                                    <li><a href="https://web4.insidethegames.biz/fact-of-the-day" >Fact of the day</a></li>                                    <li><a href="https://web4.insidethegames.biz/collecting" >Collecting</a></li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/sportaccord-convention" >SportAccord Convention</a>
    <ul class="dropdown-menu" role="menu">
        <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/sportaccord-convention/2014" >2014</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/sportaccord-convention/2014" >News</a></li>                                    <li><a href="https://web4.insidethegames.biz/sportaccord-convention/2014/about" >About</a></li>                                    <li><a href="http://sportaccordconvention.com/programme/official-schedule" >Official Schedule</a></li>                                    <li><a href="https://web4.insidethegames.biz/sportaccord-convention/2014/conference-programme" >Conference Programme</a></li>                                    <li><a href="https://web4.insidethegames.biz/sportaccord-convention/2014/exhibition" >Exhibition</a></li>                                    <li><a href="https://web4.insidethegames.biz/sportaccord-convention/2014/belek-antalya" >Balek/Antalya</a></li>                </ul>
</li>                                    <li><a href="https://web4.insidethegames.biz/sportaccord-convention/2017/live-blogs" >SportAccord Convention 2017 Live Blogs</a></li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/sportaccord-convention/2015" >2015</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/sportaccord-convention/2015" >News</a></li>                                    <li><a href="https://web4.insidethegames.biz/sportaccord-convention/2015/about" >About</a></li>                                    <li><a href="https://web4.insidethegames.biz/sportaccord-convention/2015/sportaccord-convention-videos" >Videos</a></li>                                    <li><a href="https://web4.insidethegames.biz/sportaccord-convention/2015/why-go-to-sportaccord-convention" >Why go to SportAccord Convention?</a></li>                                    <li><a href="https://www.regonline.co.uk/Register/Checkin.aspx?EventID=1653252" >Register Now</a></li>                                    <li><a href="https://web4.insidethegames.biz/sportaccord-convention/2015/exhibition" >Exhibition</a></li>                                    <li><a href="https://web4.insidethegames.biz/sportaccord-convention/2015/conference-programme" >Conference Programme</a></li>                                    <li><a href="https://web4.insidethegames.biz/sportaccord-convention/2015/sochi-expo-centre-and-hotels" >Sochi ExpoCentre and Hotels</a></li>                                    <li><a href="https://web4.insidethegames.biz/sportaccord-convention/2015/photo-gallery" >Photo Gallery</a></li>                </ul>
</li>                                    <li><a href="https://web4.insidethegames.biz/sportaccord-convention/2016" >2016</a></li>                </ul>
</li>                </ul>
</li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/history" >History</a>
    <ul class="dropdown-menu" role="menu">
        <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/history/olympics" >Olympic Games</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/history/olympics/1896-athens" >1896 - Athens</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/olympics/1900-paris" >1900 - Paris</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/olympics/1904-st-louis" >1904 - St Louis</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/olympics/1908-london" >1908 - London</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/olympics/1912-stockholm" >1912 - Stockholm</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/olympics/1920-antwerp" >1920 - Antwerp</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/olympics/1924-paris" >1924 - Paris</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/olympics/1928-amsterdam" >1928 - Amsterdam</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/olympics/1932-los-angeles" >1932 - Los Angeles</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/olympics/1936-berlin" >1936 - Berlin</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/olympics/1948-london" >1948 - London</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/olympics/1952-helsinki" >1952 - Helsinki</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/olympics/1956-melbourne" >1956 - Melbourne</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/olympics/1960-rome" >1960 - Rome</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/olympics/1964-tokyo" >1964 - Tokyo</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/olympics/1968-mexico-city" >1968 - Mexico City</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/olympics/1972-munich" >1972 - Munich</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/olympics/1976-montreal" >1976 - Montreal</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/olympics/1980-moscow" >1980 - Moscow</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/olympics/1984-los-angeles" >1984 - Los Angeles</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/olympics/1988-seoul" >1988 - Seoul</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/olympics/1992-barcelona" >1992 - Barcelona</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/olympics/1996-atlanta" >1996 - Atlanta</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/olympics/2000-sydney" >2000 - Sydney </a></li>                                    <li><a href="https://web4.insidethegames.biz/history/olympics/2004-athens" >2004 - Athens</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/olympics/2008-beijing" >2008 - Beijing</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/olympics/2012-london" >2012 - London</a></li>                </ul>
</li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/history/paralympics" >Paralympic Games</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/history/paralympics/the-paralympic-movement" >The Paralympic Movement</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/paralympics/parasport" >Parasport</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/paralympics/the-ipc" >The IPC</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/paralympics/1960-rome" >1960 - Rome</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/paralympics/1964-tokyo" >1964 - Tokyo</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/paralympics/1968-tel-aviv" >1968 - Tel Aviv</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/paralympics/1972-heidelberg" >1972 - Heidelberg</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/paralympics/1976-toronto" >1976 - Toronto</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/paralympics/1980-arnhem" >1980 - Arnhem</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/paralympics/1984-stoke-mandeville-and-new-york" >1984 - Stoke Mandeville and New York</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/paralympics/1988-seoul" >1988 - Seoul</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/paralympics/1992-barcelona" >1992 - Barcelona</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/paralympics/1996-atlanta" >1996 - Atlanta</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/paralympics/2000-sydney" >2000 - Sydney</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/paralympics/2004-athens" >2004 - Athens</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/paralympics/2008-beijing" >2008 - Beijing</a></li>                </ul>
</li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/history/commonwealth-games" >Commonwealth Games</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/history/commonwealth-games/1930-hamilton" >1930 - Hamilton</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/commonwealth-games/1934-london" >1934 - London</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/commonwealth-games/1938-sydney" >1938 - Sydney</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/commonwealth-games/1950-auckland" >1950 - Auckland</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/commonwealth-games/1954-vancouver" >1954 - Vancouver</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/commonwealth-games/1958-cardiff" >1958 - Cardiff</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/commonwealth-games/1962-perth" >1962 - Perth</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/commonwealth-games/1966-kingston" >1966 - Kingston</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/commonwealth-games/1970-edinburgh" >1970 - Edinburgh</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/commonwealth-games/1974-christchurch" >1974 - Christchurch</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/commonwealth-games/1978-edmonton" >1978 - Edmonton</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/commonwealth-games/1982-brisbane" >1982 - Brisbane</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/commonwealth-games/1986-edinburgh" >1986 - Edinburgh</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/commonwealth-games/1990-auckland" >1990 - Auckland</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/commonwealth-games/1994-victoria" >1994 - Victoria</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/commonwealth-games/1998-kuala-lumpur" >1998 - Kuala Lumpur</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/commonwealth-games/2002-manchester" >2002 - Manchester</a></li>                                    <li><a href="https://web4.insidethegames.biz/history/commonwealth-games/2006-melbourne" >2006 - Melbourne</a></li>                </ul>
</li>                </ul>
</li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/olympics" >Olympics</a>
    <ul class="dropdown-menu" role="menu">
        <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/olympics/summer-olympics" >Summer Olympics</a>
    <ul class="dropdown-menu" role="menu">
        <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/olympics/summer-olympics/2012" >London 2012</a>
    <ul class="dropdown-menu" role="menu">
        <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/olympics/summer-olympics/2012/venues" >Venues</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/olympics/summer-olympics/2012/venues/2012-10-30-17-13-43" >Back to map</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/summer-olympics/2012/venues/aquatics-centre" >Aquatics Centre</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/summer-olympics/2012/venues/basketball-arena" >Basketball Arena</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/summer-olympics/2012/venues/bmx-circuit" >BMX Circuit</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/summer-olympics/2012/venues/brands-hatch" >Brands Hatch</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/summer-olympics/2012/venues/city-of-coventry-stadium" >City of Coventry Stadium</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/summer-olympics/2012/venues/copper-box" >Copper Box</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/summer-olympics/2012/venues/eton-dorney" >Eton Dorney</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/summer-olympics/2012/venues/eton-manor" >Eton Manor</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/summer-olympics/2012/venues/excel-centre" >ExCel Centre</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/summer-olympics/2012/venues/greenwich-park" >Greenwich Park</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/summer-olympics/2012/venues/hadleigh-farm" >Hadleigh Farm</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/summer-olympics/2012/venues/hampden-park" >Hampden Park</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/summer-olympics/2012/venues/hampton-court-palace" >Hampton Court Palace</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/summer-olympics/2012/venues/horse-guards-parade" >Horse Guards Parade</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/summer-olympics/2012/venues/hyde-park" >Hyde Park</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/summer-olympics/2012/venues/lee-valley-white-water-centre" >Lee Valley White Water Centre</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/summer-olympics/2012/venues/lord-s-cricket-ground" >Lord&#039;s Cricket Ground</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/summer-olympics/2012/venues/millennium-stadium" >Millennium Stadium</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/summer-olympics/2012/venues/north-greenwich-arena" >North Greenwich Arena</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/summer-olympics/2012/venues/old-trafford" >Old Trafford</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/summer-olympics/2012/venues/olympic-stadium" >Olympic Stadium</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/summer-olympics/2012/venues/riverbank-arena" >Riverbank Arena</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/summer-olympics/2012/venues/royal-artillery-barracks" >Royal Artillery Barracks</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/summer-olympics/2012/venues/sports-direct-arena" >Sports Direct Arena</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/summer-olympics/2012/venues/the-mall" >The Mall</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/summer-olympics/2012/venues/velodrome" >Velodrome</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/summer-olympics/2012/venues/water-polo-arena" >Water Polo Arena</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/summer-olympics/2012/venues/wembley-arena" >Wembley Arena</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/summer-olympics/2012/venues/wembley-stadium" >Wembley Stadium</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/summer-olympics/2012/venues/weymouth-portland" >Weymouth &amp; Portland</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/summer-olympics/2012/venues/wimbledon" >Wimbledon</a></li>                </ul>
</li>                                    <li><a href="https://web4.insidethegames.biz/olympics/summer-olympics/2012/theatre-news" >Theatre News</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/summer-olympics/2012/2012-10-31-10-49-57" >Publications</a></li>                </ul>
</li>                                    <li><a href="https://web4.insidethegames.biz/olympics/summer-olympics/2016" >Rio 2016</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/summer-olympics/2020" >Tokyo 2020</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/summer-olympics/2024" >Paris 2024</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/summer-olympics/2028" >Los Angeles 2028</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/summer-olympics/2032" >2032 Olympics</a></li>                </ul>
</li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/olympics/winter-olympics" >Winter Olympics</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/olympics/winter-olympics/2010" >Vancouver 2010</a></li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/olympics/winter-olympics/2014" >Sochi 2014</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/olympics/winter-olympics/2014/live-blogs" >Live Blogs</a></li>                </ul>
</li>                                    <li><a href="https://web4.insidethegames.biz/olympics/winter-olympics/2018" >Pyeongchang 2018</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/winter-olympics/2022" >Beijing 2022</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/winter-olympics/2026" >2026 Winter Olympics</a></li>                </ul>
</li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/olympics/youth-olympics" >Youth Olympics</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/olympics/youth-olympics/2010" >Singapore 2010</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/youth-olympics/2012" >Innsbruck 2012</a></li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/olympics/youth-olympics/2014" >Nanjing 2014</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/olympics/youth-olympics/2014/live-blogs" >Live Blogs</a></li>                </ul>
</li>                                    <li><a href="https://web4.insidethegames.biz/olympics/youth-olympics/2016" >Lillehammer 2016</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/youth-olympics/2018" >Buenos Aires 2018</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/youth-olympics/2020" >Lausanne 2020</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/youth-olympics/2022" >Dakar 2022</a></li>                </ul>
</li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/olympics/sponsors" >Sponsors</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/olympics/sponsors/news" >Sponsor News</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/sponsors/blogs" >Sponsor Blogs</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/sponsors/123" >Sponsor 123</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/sponsors/who-are-the-sponsors" >Who are the sponsors?</a></li>                                    <li><a href="https://web4.insidethegames.biz/olympics/sponsors/focus" >Sponsor Focus</a></li>                </ul>
</li>                </ul>
</li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/paralympics" >Paralympics</a>
    <ul class="dropdown-menu" role="menu">
        <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/paralympics/summer-paralympics" >Summer Paralympics</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/paralympics/summer-paralympics/2012" >London 2012</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/summer-paralympics/2016" >Rio 2016</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/summer-paralympics/2020" >Tokyo 2020</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/summer-paralympics/2024" >Paris 2024</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/summer-paralympics/2028" >Los Angeles 2028</a></li>                </ul>
</li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/paralympics/winter-paralympics" >Winter Paralympics</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/paralympics/winter-paralympics/2010" >Vancouver 2010</a></li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/paralympics/winter-paralympics/2014" >Sochi 2014</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/paralympics/winter-paralympics/2014/live-blogs" >Live Blogs</a></li>                </ul>
</li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/winter-paralympics/2018" >Pyeongchang 2018</a></li>                </ul>
</li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/paralympics/summer-sports" >Summer Sports</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/paralympics/summer-sports/archery" >Archery</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/summer-sports/athletics" >Athletics</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/summer-sports/boccia" >Boccia</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/summer-sports/badminton" >Badminton</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/summer-sports/canoeing" >Canoeing</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/summer-sports/cycling" >Cycling</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/summer-sports/equestrian" >Equestrian</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/summer-sports/football" >Football</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/summer-sports/goalball" >Goalball</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/summer-sports/judo" >Judo</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/summer-sports/powerlifting" >Powerlifting</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/summer-sports/rowing" >Rowing</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/summer-sports/sailing" >Sailing</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/summer-sports/shooting" >Shooting</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/summer-sports/swimming" >Swimming</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/summer-sports/table-tennis" >Table Tennis</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/summer-sports/triathlon" >Triathlon</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/summer-sports/volleyball" >Volleyball</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/summer-sports/wheelchair-basketball" >Wheelchair Basketball</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/summer-sports/wheelchair-fencing" >Wheelchair Fencing</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/summer-sports/wheelchair-rugby" >Wheelchair Rugby</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/summer-sports/wheelchair-tennis" >Wheelchair Tennis</a></li>                </ul>
</li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/paralympics/winter-sports" >Winter Sports</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/paralympics/winter-sports/bobsleigh" >Bobsleigh</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/winter-sports/alpine-skiing" >Alpine Skiing</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/winter-sports/nordic-skiing" >Nordic Skiing</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/winter-sports/ice-sledge-hockey" >Para Ice Hockey</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/winter-sports/wheelchair-curling" >Wheelchair Curling</a></li>                </ul>
</li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/paralympics/classification" >Classification</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/paralympics/classification/archery" >Archery</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/classification/athletics" >Athletics</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/classification/boccia" >Boccia</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/classification/cycling" >Cycling</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/classification/equestrian" >Equestrian</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/classification/football-five-a-side" >Football five-a-side</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/classification/football-seven-a-side" >Football seven-a-side</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/classification/goalball" >Goalball</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/classification/judo" >Judo</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/classification/para-canoe" >Para-canoe</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/classification/para-triathlon" >Para-triathlon</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/classification/powerlifting" >Powerlifting</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/classification/rowing" >Rowing</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/classification/sailing" >Sailing</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/classification/shooting" >Shooting</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/classification/sitting-volleyball" >Sitting volleyball</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/classification/swimming" >Swimming</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/classification/table-tennis" >Table tennis</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/classification/wheelchair-basketball" >Wheelchair basketball</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/classification/wheelchair-fencing" >Wheelchair fencing</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/classification/wheelchair-rugby" >Wheelchair rugby </a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/classification/wheelchair-tennis" >Wheelchair tennis</a></li>                </ul>
</li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/blogs" >Paralympics Blogs</a></li>                                    <li><a href="https://web4.insidethegames.biz/paralympics/big-read" >Paralympics Big Read</a></li>                </ul>
</li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/commonwealth-games" >Commonwealth Games</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/commonwealth-games/2010" >New Delhi 2010</a></li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/commonwealth-games/2014" >Glasgow 2014</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/commonwealth-games/2014/live-blogs" >Live Blogs</a></li>                </ul>
</li>                                    <li><a href="https://web4.insidethegames.biz/commonwealth-games/2018" >Gold Coast 2018</a></li>                                    <li><a href="https://web4.insidethegames.biz/commonwealth-games/2022" >Birmingham 2022</a></li>                                    <li><a href="https://web4.insidethegames.biz/commonwealth-games/2026" >Commonwealth Games 2026</a></li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/commonwealth-games/youth-games" >Commonwealth Youth Games</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/commonwealth-games/youth-games/samoa-2015" >Samoa 2015</a></li>                                    <li><a href="https://web4.insidethegames.biz/commonwealth-games/youth-games/bahamas-2017" >Bahamas 2017</a></li>                                    <li><a href="https://web4.insidethegames.biz/commonwealth-games/youth-games/belfast-2021" >Belfast 2021</a></li>                </ul>
</li>                                    <li><a href="https://web4.insidethegames.biz/commonwealth-games/top-10-moments" >Top 10 Commonwealth Sport Moments</a></li>                </ul>
</li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/major-games" >Major Games</a>
    <ul class="dropdown-menu" role="menu">
        <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/major-games/african-games" >African Games</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/major-games/african-games/morocco-2019" >Morocco 2019</a></li>                                    <li><a href="https://web4.insidethegames.biz/major-games/african-games/ghana-2023" >Ghana 2023</a></li>                </ul>
</li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/major-games/asian-games" >Asian Games</a>
    <ul class="dropdown-menu" role="menu">
        <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/major-games/asian-games/incheon-2014" >Incheon 2014</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/major-games/asian-games/incheon-2014/live-blogs" >Live blogs</a></li>                </ul>
</li>                                    <li><a href="https://web4.insidethegames.biz/major-games/asian-games/sapporo-2017" >Sapporo 2017</a></li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/major-games/asian-games/jakarta-palembang-2018" >Jakarta Palembang 2018</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/major-games/asian-games/jakarta-palembang-2018" >News</a></li>                                    <li><a href="https://web4.insidethegames.biz/major-games/asian-games/jakarta-palembang-2018/countries" >Countries</a></li>                                    <li><a href="https://web4.insidethegames.biz/major-games/asian-games/jakarta-palembang-2018/venues" >Venues</a></li>                                    <li><a href="https://web4.insidethegames.biz/major-games/asian-games/jakarta-palembang-2018/sports" >Sports</a></li>                                    <li><a href="https://web4.insidethegames.biz/major-games/asian-games/jakarta-palembang-2018/Volunteers" >Volunteers</a></li>                                    <li><a href="https://web4.insidethegames.biz/major-games/asian-games/jakarta-palembang-2018/mascots" >Mascots</a></li>                                    <li><a href="https://web4.insidethegames.biz/major-games/asian-games/jakarta-palembang-2018/sponsors" >Sponsors</a></li>                                    <li><a href="https://web4.insidethegames.biz/major-games/asian-games/jakarta-palembang-2018/jakarta-and-palembang" >Jakarta and Palembang</a></li>                                    <li><a href="https://web4.insidethegames.biz/major-games/asian-games/jakarta-palembang-2018/history-of-asian-games" >History</a></li>                </ul>
</li>                                    <li><a href="https://web4.insidethegames.biz/major-games/asian-games/hangzhou-2022" >Hangzhou 2022</a></li>                                    <li><a href="https://web4.insidethegames.biz/major-games/asian-games/aichi-and-nagoya-2026" >Aichi and Nagoya  2026</a></li>                </ul>
</li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/major-games/asian-indoor-martial-arts-games" >Asian Indoor and Martial Arts Games</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/major-games/asian-indoor-martial-arts-games/ashgabat-2017" >Ashgabat 2017</a></li>                </ul>
</li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/major-games/southeast-asian-games" >Southeast Asian Games</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/major-games/southeast-asian-games/singapore-2015" >Singapore 2015</a></li>                                    <li><a href="https://web4.insidethegames.biz/major-games/southeast-asian-games/kuala-lumpur-2017" >Kuala Lumpur 2017</a></li>                </ul>
</li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/major-games/european-championships" >European Championships</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/major-games/european-championships/2018" >Berlin and Glasgow 2018</a></li>                </ul>
</li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/major-games/european-games" >European Games</a>
    <ul class="dropdown-menu" role="menu">
        <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/major-games/european-games/baku-2015" >Baku 2015</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/major-games/european-games/baku-2015" >News</a></li>                                    <li><a href="https://web4.insidethegames.biz/major-games/european-games/baku-2015/visionaries" >Visionaries</a></li>                                    <li><a href="https://web4.insidethegames.biz/major-games/european-games/baku-2015/live-blogs" >Live Blogs</a></li>                                    <li><a href="https://web4.insidethegames.biz/major-games/european-games/baku-2015/sports" >Sports</a></li>                                    <li><a href="https://web4.insidethegames.biz/major-games/european-games/baku-2015/venues" >Venues</a></li>                                    <li><a href="https://web4.insidethegames.biz/major-games/european-games/baku-2015/azerbaijan" >Azerbaijan</a></li>                                    <li><a href="https://web4.insidethegames.biz/major-games/european-games/baku-2015/nocs" >NOCs preparations for Baku 2015</a></li>                                    <li><a href="https://web4.insidethegames.biz/major-games/european-games/baku-2015/magazines" >Magazines</a></li>                                    <li><a href="https://web4.insidethegames.biz/major-games/european-games/baku-2015/videos" >Videos</a></li>                                    <li><a href="https://web4.insidethegames.biz/major-games/european-games/baku-2015/venue-map" >Venue Map</a></li>                                    <li><a href="https://web4.insidethegames.biz/major-games/european-games/baku-2015/schedule" >Schedule</a></li>                </ul>
</li>                                    <li><a href="https://web4.insidethegames.biz/major-games/european-games/minsk-2019" >Minsk 2019</a></li>                </ul>
</li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/major-games/pacific-games" >Pacific Games</a>
    <ul class="dropdown-menu" role="menu">
        <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/pacific-games/port-moresby-2015" >Port Moresby 2015</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/pacific-games/port-moresby-2015/medals" >Medal table</a></li>                                    <li><a href="https://web4.insidethegames.biz/pacific-games/port-moresby-2015/results" >Results</a></li>                                    <li><a href="https://web4.insidethegames.biz/pacific-games/port-moresby-2015/live-blogs" >Live Blogs</a></li>                </ul>
</li>                                    <li><a href="https://web4.insidethegames.biz/major-games/pacific-games/samoa-2019" >Samoa 2019</a></li>                                    <li><a href="https://web4.insidethegames.biz/major-games/pacific-games/2023" >Solomon Islands 2023</a></li>                </ul>
</li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/major-games/pan-american-games" >Pan American Games</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/major-games/pan-american-games/guadalajara-2011" >Guadalajara 2011</a></li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/major-games/pan-american-games/toronto-2015" >Toronto 2015</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/major-games/pan-american-games/toronto-2015/live-blogs" >Live Blogs</a></li>                                    <li><a href="https://web4.insidethegames.biz/major-games/pan-american-games/toronto-2015/medals" >Medal table</a></li>                                    <li><a href="https://web4.insidethegames.biz/major-games/pan-american-games/toronto-2015/results" >Results</a></li>                </ul>
</li>                                    <li><a href="https://web4.insidethegames.biz/major-games/pan-american-games/2019" >Lima 2019</a></li>                </ul>
</li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/major-games/world-games" >World Games</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/major-games/world-games/cali-2013" >Cali 2013</a></li>                                    <li><a href="https://web4.insidethegames.biz/major-games/world-games/wroclaw-2017" >Wroclaw 2017</a></li>                                    <li><a href="https://web4.insidethegames.biz/major-games/world-games/birmingham-2021" >Birmingham 2021</a></li>                </ul>
</li>                                    <li><a href="https://web4.insidethegames.biz/major-games/gay-games" >Gay Games</a></li>                </ul>
</li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/university-sport" >University Sport</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/university-sport" >University Sport Home</a></li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/universiade" >University Sport News</a>
    <ul class="dropdown-menu" role="menu">
        <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/universiade/summer-universiade" >Summer Universiade</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/universiade/summer-universiade/kazan-2013" >Kazan 2013</a></li>                                    <li><a href="https://web4.insidethegames.biz/universiade/summer-universiade/gwangju-2015" >Gwangju 2015</a></li>                                    <li><a href="https://web4.insidethegames.biz/universiade/summer-universiade/taipei-2017" >Taipei 2017</a></li>                                    <li><a href="https://web4.insidethegames.biz/universiade/summer-universiade/naples-2019" >Naples 2019</a></li>                </ul>
</li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/universiade/winter-universiade" >Winter Universiade</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/universiade/winter-universiade/trentino-2013" >Trentino 2013</a></li>                                    <li><a href="https://web4.insidethegames.biz/universiade/winter-universiade/granada-2015" >Granada 2015</a></li>                                    <li><a href="https://web4.insidethegames.biz/universiade/winter-universiade/almaty-2017" >Almaty 2017</a></li>                                    <li><a href="https://web4.insidethegames.biz/universiade/winter-universiade/krasnoyarsk-2019" >Krasnoyarsk 2019</a></li>                                    <li><a href="https://web4.insidethegames.biz/universiade/winter-universiade/lucerne-2021" >Lucerne 2021</a></li>                </ul>
</li>                </ul>
</li>                                    <li><a href="https://web4.insidethegames.biz/university-sport/the-universiade" >The Universiade</a></li>                                    <li><a href="https://web4.insidethegames.biz/university-sport/world-university-championships" >World University Championships</a></li>                                    <li><a href="https://web4.insidethegames.biz/university-sport/world-university-leagues" >World University Leagues</a></li>                                    <li><a href="https://web4.insidethegames.biz/university-sport/university-beach-games" >University Beach Games</a></li>                                    <li><a href="https://web4.insidethegames.biz/university-sport/young-reporters-programme" >Young Reporters Programme</a></li>                                    <li><a href="https://web4.insidethegames.biz/university-sport/volunteers" >Volunteers</a></li>                                    <li><a href="https://web4.insidethegames.biz/university-sport/fisu-app" >FISU App</a></li>                                    <li><a href="https://web4.insidethegames.biz/university-sport/social" >Social</a></li>                                    <li><a href="https://web4.insidethegames.biz/university-sport/fisu-tv" >FISU TV</a></li>                                    <li><a href="https://web4.insidethegames.biz/university-sport/universiade-legends" >Universiade Legends</a></li>                                    <li><a href="https://web4.insidethegames.biz/university-sport/international-day" >International Day of University Sport</a></li>                                    <li><a href="https://web4.insidethegames.biz/university-sport/education" >Education</a></li>                                    <li><a href="https://web4.insidethegames.biz/university-sport/history" >History</a></li>                                    <li><a href="https://web4.insidethegames.biz/university-sport/calendar" >Calendar</a></li>                </ul>
</li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/anoc" >ANOC</a>
    <ul class="dropdown-menu" role="menu">
        <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/anoc/continental-associations/oca" >OCA</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/anoc/continental-associations/oca" >News</a></li>                                    <li><a href="https://web4.insidethegames.biz/anoc/continental-associations/oca/about-oca" >About OCA</a></li>                                    <li><a href="https://web4.insidethegames.biz/anoc/continental-associations/oca/governance" >Organisation</a></li>                                    <li><a href="https://web4.insidethegames.biz/articles/1073234/nocs#content" >NOCs</a></li>                                    <li><a href="https://web4.insidethegames.biz/anoc/continental-associations/oca/oca-projects" >Projects</a></li>                                    <li><a href="https://web4.insidethegames.biz/articles/1073233/history-of-oca" >History of OCA</a></li>                                    <li><a href="https://web4.insidethegames.biz/articles/1073232/games-in-asia#content" >Games in Asia</a></li>                                                <li><a href="https://web4.insidethegames.biz/anoc/continental-associations/oca/jakarta-asian-games-2018" >2018 Jakarta Palembang Asian Games</a></li>                                    <li><a href="https://web4.insidethegames.biz/articles/1073209/sanya-city-2020-asian-beach-games" >Sanya City 2020 Asian Beach Games</a></li>                                    <li><a href="https://web4.insidethegames.biz/articles/1073210/hangzhou-2022-asian-games" >Hangzhou 2022 Asian Games</a></li>                                    <li><a href="https://web4.insidethegames.biz/articles/1073211/aichi-and-nagoya-2026-asian-games" >Aichi and Nagoya 2026 Asian Games</a></li>                                    <li><a href="https://web4.insidethegames.biz/articles/1073235/sporting-asia-magazines" >Sporting Asia Magazines</a></li>                                    <li><a href="https://web4.insidethegames.biz/articles/1073231/oca-tv" >OCA TV</a></li>                </ul>
</li>                </ul>
</li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/sports" >Sports</a>
    <ul class="dropdown-menu" role="menu">
        <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/sports/summer" >Summer Sports</a>
    <ul class="dropdown-menu" role="menu">
        <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/sports/summer/aquatics" >Aquatics</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/sports/summer/aquatics/diving" >Diving</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/aquatics/swimming" >Swimming</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/aquatics/synchronised-swimming" >Artistic Swimming</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/aquatics/water-polo" >Water Polo</a></li>                </ul>
</li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/archery" >Archery</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/athletics" >Athletics</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/badminton" >Badminton</a></li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/sports/summer/baseball-softball" >Baseball and Softball</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/sports/summer/baseball-softball" >News</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/baseball-softball/governance-and-commissions" >Governance and Commissions
</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/baseball-softball/grassroots-and-development" >Grassroots and Development</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/baseball-softball/sport-for-all-ages" >Sport for All Ages</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/baseball-softball/baseball-and-softball-all-around-the-world" >Baseball and Softball All Around the World
</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/baseball-softball/the-worlds-professional-leagues" >The World&#039;s Professional Leagues
</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/baseball-softball/world-cups-and-championships" >World Cups and Championships
</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/baseball-softball/rankings" >Rankings</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/baseball-softball/social" >Social</a></li>                </ul>
</li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/basketball" >Basketball</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/boxing" >Boxing</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/canoeing" >Canoeing</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/cycling" >Cycling</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/equestrian" >Equestrian</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/fencing" >Fencing</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/football" >Football</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/golf" >Golf</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/gymnastics" >Gymnastics</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/handball" >Handball</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/hockey" >Hockey</a></li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/sports/summer/judo" >Judo</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/sports/summer/judo" >Judo News</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/judo/tv" >Judo TV</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/judo/judo-heroes" >Judo Heroes</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/judo/judo-hall-of-fame" >Judo Hall of Fame</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/judo" >Judo Results</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/judo/social" >Judo Social</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/judo/society" >Judo and Society</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/judo/history" >Judo History</a></li>                </ul>
</li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/sports/summer/karate" >Karate</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/sports/summer/karate" >Karate News</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/karate/tv" >Karate TV</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/karate/events" >Karate Events</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/karate/calendar" >Karate Calendar</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/karate/app" >Karate App</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/karate/social" >Karate Social Media</a></li>                </ul>
</li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/modern-pentathlon" >Modern Pentathlon</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/rowing" >Rowing</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/rugby-sevens" >Rugby</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/sailing" >Sailing</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/shooting" >Shooting</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/skateboarding" >Skateboarding</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/surfing" >Surfing</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/climbing" >Sport Climbing</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/table-tennis" >Table Tennis</a></li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/sports/summer/taekwondo" >Taekwondo</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/sports/summer/taekwondo" >News</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/taekwondo/taekwondo-humanitarian-foundation" >Taekwondo Humanitarian Foundation</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/taekwondo/athletes" >Taekwondo Athlete Spotlight</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/taekwondo/tv" >Taekwondo TV</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/taekwondo/events-calendar" >Events Calendar</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/taekwondo/member-national-association-and-continental-unions-news" >Continental Unions and Member National Association News</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/taekwondo/taekwondo-peace-corps" >Taekwondo Peace Corps</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/taekwondo/taekwondo-magazines" >Taekwondo Magazine</a></li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/sports/summer/taekwondo/para-taekwondo" >Para-Taekwondo News</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/sports/summer/taekwondo/para-taekwondo/athletes" >Para-Taekwondo Athlete Spotlight</a></li>                </ul>
</li>                </ul>
</li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/tennis" >Tennis</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/triathlon" >Triathlon</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/volleyball" >Volleyball</a></li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/sports/summer/weightlifting" >Weightlifting</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/sports/summer/weightlifting" >News</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/weightlifting/lift-the-world" >Lift The World</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/weightlifting/development-programme" >Development and Education</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/weightlifting/competitions" >Competitions</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/weightlifting/the-two-lifts" >The Two Lifts</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/weightlifting/history" >Past Olympics</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/weightlifting/iwf-tv" >IWF TV and Social Media</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/weightlifting/magazine" >World Weightlifting Magazine</a></li>                </ul>
</li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/wrestling" >Wrestling</a></li>                </ul>
</li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/sports/winter" >Winter Sports</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/sports/winter/biathlon" >Biathlon</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/winter/bobsleigh" >Bobsleigh and Skeleton</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/winter/curling" >Curling</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/winter/ice-hockey" >Ice Hockey</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/winter/luge" >Luge</a></li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/sports/winter/skating" >Skating</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/sports/winter/skating/figure-skating" >Figure Skating</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/winter/skating/short-track" >Short Track</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/winter/skating/speed-skating" >Speed Skating</a></li>                </ul>
</li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/sports/winter/skiing" >Skiing</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/sports/winter/skiing/alpine" >Alpine Skiing</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/winter/skiing/cross-country" >Cross-Country</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/winter/skiing/freestyle" >Freestyle</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/winter/skiing/nordic-combined" >Nordic Combined</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/winter/skiing/ski-jumping" >Ski Jumping</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/winter/skiing/snowboard" >Snowboard</a></li>                </ul>
</li>                </ul>
</li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/sports/non-olympic-sports" >non-Olympic Sports</a>
    <ul class="dropdown-menu" role="menu">
        <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/sports/non-olympic-sports/fitness-bodybuilding" >Fitness and Bodybuilding</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/sports/non-olympic-sports/fitness-bodybuilding" >News</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/non-olympic-sports/fitness-bodybuilding/about" >About IFBB</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/non-olympic-sports/fitness-bodybuilding/disciplines" >IFBB Disciplines</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/non-olympic-sports/fitness-bodybuilding/calendar" >IFBB Calendar</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/non-olympic-sports/fitness-bodybuilding/rankings" >IFBB Elite World Rankings</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/non-olympic-sports/fitness-bodybuilding/events" >IFBB Events</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/non-olympic-sports/fitness-bodybuilding/tv" >IFBB TV</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/non-olympic-sports/fitness-bodybuilding/social" >IFBB Social Hub</a></li>                </ul>
</li>                                    <li class="dropdown ">
    <a href="https://web4.insidethegames.biz/sports/non-olympic-sports/sambo" >Sambo</a>
    <ul class="dropdown-menu" role="menu">
        <li><a href="https://web4.insidethegames.biz/sports/non-olympic-sports/sambo" >News</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/non-olympic-sports/sambo/what-is-sambo" >What is Sambo?</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/non-olympic-sports/sambo/beyond-the-sport" >Sambo Beyond the Sport</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/non-olympic-sports/sambo/worldwide" >Sambo Worldwide</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/non-olympic-sports/sambo/calendar" >Calendar</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/non-olympic-sports/sambo/sustainability" >Sustainability</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/non-olympic-sports/sambo/fias-tv" >FIAS TV</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/non-olympic-sports/sambo/social-media-hub" >Social Media Hub</a></li>                </ul>
</li>                </ul>
</li>                </ul>
</li>                                                                                    <li><a href="https://web4.insidethegames.biz/jobs" >Jobs</a></li>                                    <li><a href="https://web4.insidethegames.biz/shop" >Shop</a></li>                    </ul>
        <form method="GET" action="https://web4.insidethegames.biz/articles/search" accept-charset="UTF-8" class="navbar-form navbar-right">
            <div class="visible-xs">
                <input class="form-control" placeholder="Search" name="q" type="search">
                <input name="sort" type="hidden" value="date">
            </div>
        </form>
    </div>
</nav>

<nav id="nav-secondary" class="navbar navbar-default hidden-xs">
    <!-- Brand and toggle get grouped for better mobile display -->
    <div class="navbar-header">
        <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
            <span class="sr-only">Toggle navigation</span>
            <i class="fa fa-bars"></i>
        </button>
    </div>

    <!-- Collect the nav links, forms, and other content for toggling -->
    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
        <p class="navbar-text">Popular</p>
        <ul class="nav navbar-nav">
            <li><a href="https://web4.insidethegames.biz/anoc#section-menu" >ANOC</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/weightlifting#section-menu" >Weightlifting</a></li>                                        <li><a href="https://web4.insidethegames.biz/sports/non-olympic-sports/fitness-bodybuilding#section-menu" >Fitness and Bodybuilding</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/non-olympic-sports/sambo#section-menu" >Sambo</a></li>                                    <li><a href="https://web4.insidethegames.biz/university-sport#section-menu" >FISU</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/judo#section-menu" >Judo</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/baseball-softball#section-menu" >Baseball and Softball</a></li>                                    <li><a href="https://web4.insidethegames.biz/anoc/continental-associations/oca#section-menu" >OCA</a></li>                                        <li><a href="https://web4.insidethegames.biz/sports/summer/taekwondo#section-menu" >Taekwondo</a></li>                                    <li><a href="https://web4.insidethegames.biz/sports/summer/karate#section-menu" >Karate</a></li>                        </ul>
    </div>
</nav>            </div>
        </div>

        <div class="row">

            <section id="main" class="col-md-8 col-md-push-2">

                <div class="module hidden-xs" id="ealert-banner">
    <div class="module-body">
        <div class="ealert-banner">
            <!-- insidethegames_ContentBanner_550x50 -->
            <div id='div-gpt-ad-1364916881593-1' style='width:550px; height:50px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1364916881593-1'); });
                </script>
            </div>
        </div>
    </div>
</div>

<div class="module module-body" id="takeover-banner">
    <a href="https://www.insidethegames.biz/paralympics/winter-paralympics/2018">
        <img src="https://www.insidethegames.biz/media/image/60291/o/one-year-pyeongchang-paralympics.png" alt="" class="img-responsive">
    </a>
</div>
                <div class="row">
    <div class="col-sm-6">
        
    </div>
    <div class="col-sm-6">
        
    </div>
</div>

<hr/>

                
                <div id="content">
                    
        <article class="fr-view    article-default" id="article">
            
                <header>
                                            <h1>Enhanced funding and more competition needed to help athletes, FASANOC secretary general claims</h1>
                    
                    <div class="article-tools">
                        <div class="pull-right align-right">
                                                            <div class="hidden-xs addthis_sharing_toolbox pull-right m-l"></div>
                                                                                        <a href="#comments"><small><i class="fa fa-comment"></i> <span class="disqus-comment-count" data-disqus-identifier="1074150"></span></small></a>
                                                    </div>
                        <ul class="list-inline">
                                                            <li><span class="article-author">By <a href="https://web4.insidethegames.biz/writers/24080/michael-pavitt">Michael Pavitt</a></span></li>
                                                                                        <li><abbr class="article-date" data-toggle="tooltip" title="1 hour ago"><small><i class="fa fa-clock-o"></i> Monday, 14 January 2019</small></abbr></li>
                                                    </ul>
                    </div>
                    <div class="row">
    <div id="mobile-sharing-tools" class="visible-xs">
        <div class="row">
            <div class="col-xs-2">
                <a class="addthis_button_facebook"><span><i class="fa fa-fw fa-facebook"></i></span></a>
            </div>
            <div class="col-xs-2">
                <a class="addthis_button_twitter"><span><i class="fa fa-fw fa-twitter"></i></span></a>
            </div>
            <div class="col-xs-2">
                <a class="addthis_button_whatsapp"><span><i class="fa fa-fw fa-whatsapp"></i></span></a>
            </div>
            <div class="col-xs-2">
                <a class="addthis_button_email"><span><i class="fa fa-fw fa-envelope-o"></i></span></a>
            </div>
            <div class="col-xs-2">
                <a class="addthis_button_compact"><span><i class="fa fa-fw fa-share-alt"></i></span></a>
            </div>
        </div>
        <div class="clearfix"></div>
    </div>
</div>                    <div class="clearfix"></div>
                </header>
                <hr/>

                <div class="article-body">
                                            <div class="article-image-container">
                            <img src="https://www.insidethegames.biz/media/image/129937/o/25d8b5dd-1baf-46eb-807c-7244c73ea9d5.jpg" alt="FASANOC secretary general Lorraine Mar has claimed greater funding and competition is needed to help athletes ©FASANOC" class="article-image" />
                                                    </div>
                    
                    
                    <div class="article-preview">
                        <p>The Fiji Association of Sports and National Olympic Committee secretary general Lorraine Mar believes the country's athletes need greater funding and more top level international competition to enhance their prospects at the Pacific Games.</p>
                    </div>
                    <p>Mar made the assertions in the build-up to this year's Games, which will take place in Samoa's capital city Apia from July 7 to 20.</p><p>Fiji have finished fourth on the overall medals table at the last three editions of the Games, stretching back to 2007.</p><p>New Caledonia and Tahiti have historically been the most successful nations at the Games, although Papua New Guinea topped the medal table when they hosted the most recent edition in 2015.</p><p>Mar claimed overnight success should not be expected, but she hopes Fiji will be in a strong position to challenge for the top spot in the region at the 2023 Games in the Solomon Islands.</p><p>She highlighted the example of Fiji's rugby sevens team at Rio 2016, where the men's squad clinched the country's first Olympic gold, as one that should be followed.</p><p>"We need the financial support to produce the goods," Mar told the <em>Fiji Sun</em>.</p><p>"A classic example is team Fiji's sevens rugby gold medal win in Rio.</p><p>"That team had what no other team or athlete in Fiji had - the best coach and the most resources.</p><p>"Another reason they were able to maintain such a high competitive level was because they were exposed to regular international competition.</p><p>"Although it might still have been a struggle for them compared to some of their opposition, they did have the financial support that others did not.</p><p>"We lack the financial resources, the physical infrastructure and our athletes don't get regular competition at the highest level."</p><div class="post-caption-container fr-element" contenteditable="false"><figure class="thumbnail clearfix fr-fic fr-dib fr-draggable"><img src="https://www.insidethegames.biz/media/image/129939/o/5af767b5-fc9f-412f-a4e9-d645c388f492.jpg" class="fr-fic fr-dib" title="Fiji expect to be represented by a team of more than 500 athletes and officials at Samoa 2019 ©ITG" alt="Fiji expect to be represented by a team of more than 500 athletes and officials at Samoa 2019 ©ITG"><figcaption class="caption pull-center fr-deletable">Fiji expect to be represented by a team of more than 500 athletes and officials at Samoa 2019 ©ITG</figcaption></figure></div><p>Mar said that the majority of money being used to prepare Fiji's team for the Pacific Games was being provided by the Government, with funding then given directly to National Federations.</p><p>She stated the funding was largely given to sports with medal potential and questioned how smaller sports would be able to develop without further backing.</p><p>Mar highlighted efforts in the region to develop federations, such as the Oceania National Olympic Committee's Oce­ania Sports Education Programme, as a positive step to aid administrators, officials and coaches.</p><p>Fiji are reportedly expecting to send a team of 512 athletes and officials to Samoa for the Pacific Games.</p><p>A "hot-bedding" system is due to be employed, with athletes leaving immediately after their competitions have concluded to make room for those who will compete later.</p><p>Archery, athletics, badminton, basketball, 3x3 basketball, beach volleyball, boxing, cricket, football, golf, judo, lawn bowls, netball, powerlifting, rugby sevens, sailing, shooting and table tennis are among the sports which will be contested.</p><p>Rugby league nines, squash, swimming, taekwondo, tennis, touch rugby, triathlon, volleyball, weightlifting and the canoeing discipline va’a will also feature.</p>
                </div>

                                    <!-- The Gallery as lightbox dialog, should be a child element of the document body -->
<div class="modal fade modal-gallery" id="article-gallery">
    <div class="modal-dialog modal-lg">
        <div class="modal-content">
            <div class="modal-body">
                <div id="blueimp-gallery" class="blueimp-gallery blueimp-gallery-carousel blueimp-gallery-controls">
    <div class="slides"></div>
    <h3 class="title"></h3>
    <a class="prev"><i class="fa fa-chevron-left"></i></a>
    <a class="next"><i class="fa fa-chevron-right"></i></a>
    <a class="close"><i class="fa fa-times"></i></a>
    <a class="play-pause"></a>
    <ol class="indicator"></ol>
</div>            </div>
        </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

                
                <div class="clearfix"></div>

            
                        
                <div id="live-feed-timeline" class="hidden">
                    <hr>
                    <h4>Timeline</h4>
                    <ul>
                                            </ul>
                </div>
    
    
                            
                        <footer id="article-footer" data-appear-top-offset="300">

                

                                    <hr>
                    <div id="related-articles">
                        <h4>Related stories</h4>
                        <ul>
                                                            <li><strong>January 2019:</strong> <a href="https://web4.insidethegames.biz/articles/1074012/fasanoc-announce-date-for-2018-fiji-sports-awards" target="_blank">FASANOC announce date for 2018 Fiji Sports Awards</a></li>
                                                            <li><strong>January 2019:</strong> <a href="https://web4.insidethegames.biz/articles/1073886/church-compound-to-be-used-to-house-athletes-at-2019-pacific-games-in-samoa" target="_blank">Church compound to be used to house athletes at 2019 Pacific Games in Samoa</a></li>
                                                            <li><strong>December 2018:</strong> <a href="https://web4.insidethegames.biz/articles/1073652/fasanoc-chief-executive-pays-tribute-to-late-member-dr-jiko-luveni" target="_blank">FASANOC chief executive pays tribute to late member Dr Jiko Luveni</a></li>
                                                            <li><strong>December 2018:</strong> <a href="https://web4.insidethegames.biz/articles/1072951/samoa-2019-pacific-games-director-resigns-after-fall-out-with-chief-executive" target="_blank">Samoa 2019 Pacific Games director resigns after fall-out with chief executive</a></li>
                                                            <li><strong>November 2018:</strong> <a href="https://web4.insidethegames.biz/articles/1072486/agreement-signed-to-confirm-accommodation-arrangements-for-samoa-2019-pacific-games" target="_blank">Agreement signed to confirm accommodation arrangements for Samoa 2019 Pacific Games</a></li>
                                                    </ul>
                    </div>
                
                                    <hr/>
                    <h4>About the author</h4>
                    <div class="row">
                                                    <div class="hidden-xs col-sm-2 col-md-3 col-lg-2">
                                <img src="https://www.insidethegames.biz/media/image/1/sq/MichaelPavittitg.png" alt="Michael Pavitt" class="img-responsive img-circle img-thumbnail" />
                            </div>
                                                <div class="col-sm-10 col-md-9 col-lg-10">
                            <div class="pull-right"></div>
                            <h4><a href="https://web4.insidethegames.biz/writers/24080/michael-pavitt">Michael Pavitt</a> <small>Senior reporter</small></h4>
                                                            <a class="twitter-follow-button" href="https://twitter.com/michael_pavitt"> Follow @michael_pavitt</a>
                                                        <div class="author-bio m-b-sm">
                                                                    <img src="https://www.insidethegames.biz/media/image/1/sq/MichaelPavittitg.png" alt="Michael Pavitt" class="img-responsive img-circle img-thumbnail visible-xs" style="max-width: 130px; margin: 0 15px 15px 0; float: left;" />
                                                                <p><em>Since joining <a href="//insidethegames.biz">insidethegames.biz</a> in 2015, Michael Pavitt has covered a variety of international multi-sport events, including the Baku 2015 European Games, the Toronto 2015 Pan American Games, Sapporo 2017 Asian Winter Games and Taipei 2017 Summer Universiade. He also reported on the UCI Presidential election in Bergen in 2017, as well as attending the IOC Session in Lima and three ANOC General Assemblies.</em></p>
                            </div>
                            <div class="author-links">
                                <ul class="list-inline">
                                    <li><a href="/cdn-cgi/l/email-protection#74191d171c1511185a0415021d0000341d1a071d1011001c1113151911075a161d0e"><small><i class="fa fa-envelope" ></i> Contact Michael</small></a></li>
                                    <li><a href="https://web4.insidethegames.biz/writers/24080/michael-pavitt"><small><i class="fa fa-eye" ></i> Read more of Michael&#039;s articles</small></a></li>
                                                                            <li><a href="https://twitter.com/michael_pavitt" target="_blank"><small><i class="fa fa-twitter" ></i> Follow @michael_pavitt on Twitter</small></a></li>
                                                                    </ul>
                            </div>

                        </div>
                    </div>
                
                <hr/>
                <div class="row">
                                                                        <div class="col-sm-6">
                                <h4>Tags</h4>
                                                                    <a href="https://web4.insidethegames.biz/tags/30963/fiji-association-of-sport-and-national-olympic-committee" class="label label-primary">Fiji Association of Sport and National Olympic Committee</a>
                                                                    <a href="https://web4.insidethegames.biz/tags/25280/samoa-2019" class="label label-primary">Samoa 2019</a>
                                                                    <a href="https://web4.insidethegames.biz/tags/22/pacific-games" class="label label-primary">Pacific Games</a>
                                                            </div>
                                            
                                            <div class="col-sm-6">
                            <h4>Share this page</h4>
                            <div class="addthis_toolbox addthis_default_style">
                                <a class="addthis_button_facebook_like" fb:like:action="recommend" fb:like:width="125"></a>
                                <a class="addthis_button_tweet"></a>
                                <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
                            </div>
                        </div>
                                    </div>

                                    <hr/>
                    <div id="comments">
                        <!-- Disqus BEGIN -->
                        <div id="disqus_thread"></div>
                        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                            /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                            var disqus_shortname = 'itga';
                            var disqus_identifier = '1074150';

                            /* * * DON'T EDIT BELOW THIS LINE * * */
                            (function() {
                                var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                            })();
                        </script>
                        <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                        <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
                        <!-- Disqus END -->
                    </div>

                    <hr/>

                    <div class="help-block"><small><a href="/comment-guidelines" target="_blank">See our comment guidelines here</a></small></div>

                            </footer>
        </article>



                    </div>

            </section>

            <section id="sidebar-left" class="sidebar col-sm-6 col-md-2 col-md-pull-8">

    

    <div class="module inside-the-blogs module-border">
    <div class="module-heading">
        <h3><span class="bliss-heavy">inside</span> the blogs</h3>
    </div>
    <div class="module-body">
        <ul class="media-list">
                        <li class="media">
                                    <div class="media-left">
                        <a href="https://web4.insidethegames.biz/articles/1074183/michael-pavitt-leeds-provide-latest-incident-of-spying-in-sport">
                            <img class="media-object img-circle" src="https://www.insidethegames.biz/media/image/1/sq/MichaelPavittitg.png" alt="Michael Pavitt" width="60">
                        </a>
                    </div>
                                <div class="media-body">
                    <a href="https://web4.insidethegames.biz/articles/1074183/michael-pavitt-leeds-provide-latest-incident-of-spying-in-sport">Michael Pavitt: Leeds provide latest incident of spying in sport</a>
                </div>
            </li>
                        <li class="media">
                                    <div class="media-left">
                        <a href="https://web4.insidethegames.biz/articles/1074149/simon-morton-sport-high-on-the-list-when-it-comes-to-the-partnership-between-uk-and-japan">
                            <img class="media-object img-circle" src="https://www.insidethegames.biz/media/image/129926/o/Simon+Morton+head+and+shoulders.jpg" alt="Simon Morton " width="60">
                        </a>
                    </div>
                                <div class="media-body">
                    <a href="https://web4.insidethegames.biz/articles/1074149/simon-morton-sport-high-on-the-list-when-it-comes-to-the-partnership-between-uk-and-japan">Simon Morton: Sport high on the list when it comes to the partnership between UK and Japan</a>
                </div>
            </li>
                    </ul>
    </div>
    <div class="module-footer">
        <a href="/blogs"><i class="fa fa-arrow-circle-right"></i> More blogs</a>
    </div>
</div>    
    <div class="module">
    <div class="module-body">
        <div id="left-icons" class="ad ad-icon ad-carousel carousel">
            <!-- Wrapper for slides -->
            <div class="carousel-inner" role="listbox">
                <div class="item active">
                    <!-- insidethegames_LeftIcon_180x120_1 -->
                    <div id='div-gpt-ad-1407760595169-0' style='width:180px; height:120px;'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407760595169-0'); });
                        </script>
                    </div>
                </div>
                <div class="item">
                    <!-- insidethegames_LeftIcon_180x120_2 -->
                    <div id='div-gpt-ad-1407760595169-1' style='width:180px; height:120px;'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407760595169-1'); });
                        </script>
                    </div>
                </div>
                <div class="item">
                    <!-- /4625998/insidethegames_LeftIcon_180x120_6 -->
                    <div id='div-gpt-ad-1440778477186-0' style='height:120px; width:180px;'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440778477186-0'); });
                        </script>
                    </div>
                </div>
                <div class="item">
                    <!-- /4625998/insidethegames_LeftIcon_180x120_7 -->
                    <div id='div-gpt-ad-1452870419079-0' style='height:120px; width:180px;'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452870419079-0'); });
                        </script>
                    </div>
                </div>
                <div class="item">
                    <!-- /4625998/insidethegames_LeftIcon_180x120_9 -->
                    <div id='div-gpt-ad-1452870419079-2' style='height:120px; width:180px;'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452870419079-2'); });
                        </script>
                    </div>
                </div>
                <div class="item">
                    <!-- /4625998/insidethegames_LeftIcon_180x120_11 -->
                    <div id='div-gpt-ad-1472551129066-1' style='height:120px; width:180px;'>
                        <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472551129066-1'); });
                        </script>
                    </div>
                </div>
                <div class="item">
                    <!-- /4625998/insidethegames_LeftIcon_180x120_13 -->
                    <div id='div-gpt-ad-1472551129066-3' style='height:120px; width:180px;'>
                        <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472551129066-3'); });
                        </script>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="module">
    <div class="module-body">
        <div id="left-buttons" class="ad ad-button ad-carousel carousel">
            <!-- Wrapper for slides -->
            <div class="carousel-inner" role="listbox">
                <div class="item active">
                    <!-- insidethegames_LeftButtonMiddle_180x150_1 -->
                    <div id='div-gpt-ad-1407171810167-1' style='width:180px; height:150px;'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407171810167-1'); });
                        </script>
                    </div>
                </div>
                <div class="item">
                    <!-- insidethegames_LeftButtonMiddle_180x150_2 -->
                    <div id='div-gpt-ad-1407171810167-2' style='width:180px; height:150px;'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407171810167-2'); });
                        </script>
                    </div>
                </div>
                <div class="item">
                    <!-- insidethegames_LeftButtonMiddle_180x150_3 -->
                    <div id='div-gpt-ad-1407171810167-3' style='width:180px; height:150px;'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1407171810167-3'); });
                        </script>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <div class="module">
    <div class="module-body">
        <div class="ad ad-button">
            <!-- /4625998/insidethegames_ExclusiveButton_1 -->
            <div id='div-gpt-ad-1534433375504-0' style='height:150px; width:180px;'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534433375504-0'); });
                </script>
            </div>
        </div>
    </div>
</div>

    <a class="module module-magazines module-solid module-green" href="/publications/magazines">
    <div class="module-body">
        <span class="h3">
            Read The insidethegames.biz Magazine here
        </span>
    </div>

    <div class="magazines-graphic">
                    <div class="magazine magazine-1">
                <img src="https://www.insidethegames.biz/media/image/119959/o/ITG-Autumn-Magazine-2018-1.jpg" alt="">
            </div>
                    <div class="magazine magazine-2">
                <img src="https://www.insidethegames.biz/media/image/114508/o/ITG-Summer-Magazine-2018.jpg" alt="">
            </div>
                    <div class="magazine magazine-3">
                <img src="https://www.insidethegames.biz/media/image/105484/o/ITG-Spring-Magazine-2018-%28Online%29-1.jpg" alt="">
            </div>
            </div>
</a>
    <div class="module">
    <div class="module-body">
        <div id="awards-buttons" class="ad ad-button ad-carousel carousel">
            <!-- Wrapper for slides -->
            <div class="carousel-inner" role="listbox">
                <div class="item active">
                    <a href="https://www.insidethegames.biz/do-you-know/3238" target="_blank">
                        <img src="https://www.insidethegames.biz/media/image/68841/o/2017-awards-winner.png" alt="Sports Business Awards 2017" class="block-center"/>
                    </a>
                </div>
                <div class="item">
                    <a href="https://www.insidethegames.biz/articles/1028076/insidethegames-wins-top-media-award" target="_blank">
                        <img src="https://3113bd565d2f8d649361-a9ae00dd0e64385bd82d92fba68e6c40.ssl.cf3.rackcdn.com/online-media-awards-2015.jpg?v=4" alt="Online Media Awards 2015 Winner" class="block-center"/>
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="module bg-green">
        <div class="module-body">
            <a href="https://web4.insidethegames.biz/polls/149/what-regional-games-will-be-the-best-in-2019"><img src="https://www.insidethegames.biz/images/2014/08/vote-on-our-poll-sidebar.png" alt="vote-on-our-poll-sidebar" height="115" width="180" style="display: block; margin: 0 auto;"></a>
        </div>
    </div>

    <div class="module inside-the-photos module-border">
        <div class="module-heading">
            <h3 class="module-title"><span class="bliss-heavy">inside</span> the photos</h3>
        </div>
        <div class="module-body">
            <p><a href="https://web4.insidethegames.biz/articles/1074032/lausanne-2020-celebrate-one-year-to-go-until-start-of-winter-youth-olympics">Lausanne 2020 celebrate one year to go until start of Winter Youth Olympics</a></p>
            <p>
                                    <a href="https://web4.insidethegames.biz/articles/1074032/lausanne-2020-celebrate-one-year-to-go-until-start-of-winter-youth-olympics">
                        <img src="https://www.insidethegames.biz/media/image/129650/o/45954849104_949dd8e761_o.jpg" class="img-responsive" alt="Lausanne 2020 celebrated the one year to go milestone today ©IOC">
                    </a>
                            </p>
        </div>
        <div class="module-footer">
            <a href="/galleries"><i class="fa fa-arrow-circle-right"></i> More picture galleries</a>
        </div>
    </div>

    <div class="module module-border">
        <div class="module-heading">
            <h3 class="module-title">Fact of the day</h3>
        </div>
        <div class="module-body">
            <p>At the 2004 Olympic Games in Athens, Iranian judoka Arash Miresmaeili was disqualified for weighing in at nearly four pounds above the limit for his weight class of his under-66 kilograms match against an Israeli opponent Ehud Vaks in the first round. It was claimed Miresmaeili had gone on an eating binge to protest the International Olympic Committee's recognition of the state of Israel. Iran does not recognise the state of Israel, and Miresmaeili's actions won praise from high-ranking Iranian officials. Mohammad Khatami, the country's President at the time, was quoted as saying Miresmaili's actions would be "recorded in the history of Iranian glories".&nbsp; He was later awarded $125,000 by the Government - the same amount given to Olympic gold medallists.&nbsp;</p>
        </div>
        <div class="module-footer">
            <a href="/fact-of-the-day"><i class="fa fa-arrow-circle-right"></i> More facts</a>
        </div>
    </div>

    <div class="module module-solid module-blue inverse">
    <div class="module-heading">
        <h3 class="module-title">Featured Job</h3>
    </div>
    <div class="module-body">
        <p style="margin-bottom: 10px;"><a href="http://goglob.al/PKJo23" target="_blank">ICC T20 2020 - Event Manager - Melbourne, Australia</a>
        </p>
        <p>
            <a href="http://goglob.al/PKJo23" target="_blank">
                <img src="https://www.globalsportsjobs.com/getasset/5c9e286d-da49-4ce3-aed4-312f14a89931/" width="60" style="float: left; margin: 0 8px 8px 0;" />
            </a>
            The Event Manager will be responsible for the planning and coordinating the delivery of world class training and match venues for the T20 World Cups.
        </p>
        <p><a href="/jobs" class="readmore-link">More jobs</a></p>
    </div>
</div>
</section>
            <section id="sidebar-right" class="sidebar col-sm-6 col-md-2">

    <div class="module the-big-read">
    <div class="module-heading">
        <h3>The <span class="big">Big</span> Read</h3>
    </div>
    <div class="module-body">
        <p><a href="https://www.insidethegames.biz/articles/1074076/lausanne-2020-president-confident-of-building-on-baumanns-success-as-one-year-countdown-to-winter-youth-olympics-begins" rel="noopener noreferrer" target="_blank"><img src="https://www.insidethegames.biz/media/image/129975/o/46624788642_2d7ccdc408_o.jpg" class="fr-fic fr-fir fr-dii" style="width: 60px;" data-mime="image/jpeg" data-filename="46624788642_2d7ccdc408_o.jpg" data-updated_at="2019-01-13 12:29:10" data-width="2048" data-md5="4a8126443f2dc41f0980aae95d88f046" data-owner_type="KickDigital\Admin\Data\Users\User" data-id="129975" data-height="1365" data-extension="jpg" data-size="503.95 kB" data-name="466247886422d7ccdc408o" data-owner_id="24103" data-created_at="2019-01-13 12:29:10" data-media_library_link="https://www.insidethegames.biz/admin/media/library/129975" data-owner="[object Object]"></a></p><p>Virginie Faivre took over as Lausanne 2020 President in tragic circumstances following the death of Patrick Baumann. With one year to go until the Winter Youth Olympic Games, Liam Morgan speaks to the Swiss freestyle skier about the challenge of stepping into the breach.&nbsp;</p><p><a href="https://www.insidethegames.biz/articles/1074076/lausanne-2020-president-confident-of-building-on-baumanns-success-as-one-year-countdown-to-winter-youth-olympics-begins" rel="noopener noreferrer" target="_blank">Read more</a></p><p><a href="https://www.insidethegames.biz/bigread" rel="nofollow" target="_blank">Big Read Archive</a></p>
    </div>
</div>
    
    <div class="module">
    <div class="module-body">
        <div id="right-icons" class="ad ad-icon ad-carousel carousel">
            <!-- Wrapper for slides -->
            <div class="carousel-inner" role="listbox">
                <div class="item active">
                    <!-- insidethegames_LeftIcon_180x120_3 -->
                    <div id='div-gpt-ad-1420716235601-0' style='width:180px; height:120px;'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1420716235601-0'); });
                        </script>
                    </div>
                </div>
                <div class="item">
                    <!-- insidethegames_LeftIcon_180x120_4 -->
                    <div id='div-gpt-ad-1421401526591-0' style='width:180px; height:120px;'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421401526591-0'); });
                        </script>
                    </div>
                </div>
                <div class="item">
                    <!-- insidethegames_LeftIcon_180x120_5 -->
                    <div id='div-gpt-ad-1421666631629-0' style='width:180px; height:120px;'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421666631629-0'); });
                        </script>
                    </div>
                </div>
                <div class="item">
                    <!-- /4625998/insidethegames_LeftIcon_180x120_8 -->
                    <div id='div-gpt-ad-1452870419079-1' style='height:120px; width:180px;'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452870419079-1'); });
                        </script>
                    </div>
                </div>
                <div class="item">
                    <!-- /4625998/insidethegames_LeftIcon_180x120_10 -->
                    <div id='div-gpt-ad-1472551129066-0' style='height:120px; width:180px;'>
                        <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472551129066-0'); });
                        </script>
                    </div>
                </div>
                <div class="item">
                    <!-- /4625998/insidethegames_LeftIcon_180x120_12 -->
                    <div id='div-gpt-ad-1472551129066-2' style='height:120px; width:180px;'>
                        <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472551129066-2'); });
                        </script>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="module">
    <div class="module-body">
        <div id="right-buttons" class="ad ad-button ad-carousel carousel">
            <!-- Wrapper for slides -->
            <div class="carousel-inner" role="listbox">
                <div class="item active">
                    <!-- insidethegames_RightButtonTop_180x150_1 -->
                    <div id='div-gpt-ad-1364916881593-7' style='width:180px; height:150px;'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1364916881593-7'); });
                        </script>
                    </div>
                </div>
                <div class="item">
                    <!-- insidethegames_RightButtonTop_180x150_2 -->
                    <div id='div-gpt-ad-1364916881593-8' style='width:180px; height:150px;'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1364916881593-8'); });
                        </script>
                    </div>
                </div>
                <div class="item">
                    <!-- insidethegames_RightButtonTop_180x150_3 -->
                    <div id='div-gpt-ad-1364916881593-9' style='width:180px; height:150px;'>
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1364916881593-9'); });
                        </script>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


    
    <div class="module bg-green">
        <div class="module-body">
            <a href="https://web4.insidethegames.biz/polls/148/do-you-think-boxing-should-be-removed-from-the-olympic-programme-following-the-election-of-gafur-rakhimov-as-president"><img src="https://www.insidethegames.biz/images/2014/08/poll-results-sidebar.png" alt="vote-on-our-poll-sidebar" height="115" width="180" style="display: block; margin: 0 auto;"></a>
        </div>
    </div>

    <div class="module most-popular module-border">
        <div class="module-heading">
            <h3 class="module-title">Most Popular</h3>
        </div>
        <div class="module-body">
            <ol>
                                    <li><a href="https://web4.insidethegames.biz/articles/1074167/wadas-compliance-review-committee-poised-for-crunch-meeting-to-discuss-russia">WADA&#039;s Compliance Review Committee poised for crunch meeting to discuss Russia</a></li>
                                    <li><a href="https://web4.insidethegames.biz/articles/1074165/finalists-decided-for-street-league-skateboarding-world-championships">Finalists decided for Street League Skateboarding World Championships </a></li>
                                    <li><a href="https://web4.insidethegames.biz/articles/1074147/wada-executive-board-to-issue-rusada-compliance-verdict-on-january-22">WADA Executive Board to issue RUSADA compliance verdict on January 22</a></li>
                                    <li><a href="https://web4.insidethegames.biz/articles/1074077/japanese-olympic-committee-president-indicted-on-corruption-charges-in-france">Japanese Olympic Committee President indicted on corruption charges in France</a></li>
                                    <li><a href="https://web4.insidethegames.biz/articles/1074150/enhanced-funding-and-more-competition-needed-to-help-athletes-fasanoc-secretary-general-claims">Enhanced funding and more competition needed to help athletes, FASANOC secretary general claims</a></li>
                            </ol>
        </div>
    </div>

    <div class="module">
    <div class="module-body">
        <div class="ad ad-button">
            <!-- insidethegames_JobsButton_180x150 -->
            <div id='div-gpt-ad-1364916881593-3' style='width:180px; height:150px;'>
                <script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1364916881593-3'); });
                </script>
            </div>
        </div>
    </div>
</div>
    <div class="module module-border">
        <div class="module-heading">
            <h3 class="module-title">Poll</h3>
        </div>
        <div class="module-body">
            <p>What regional Games will be the best in 2019?</p>
            <a href="https://web4.insidethegames.biz/polls/149/what-regional-games-will-be-the-best-in-2019"><i class="fa fa-fw fa-check-square-o"></i> Vote on this poll</a>
        </div>
    </div>

    <div class="module module-border">
    <div class="module-body">
                    <a href="/publications">
                <img src="https://www.insidethegames.biz/media/image/119959/o/ITG-Autumn-Magazine-2018-1.jpg" class="fr-dib m-b-sm img-responsive">
            </a>
                <a href="/publications"><i class="fa fa-fw fa-eye"></i> Read our printed publications online here</a>
        <div class="clearfix"></div>
    </div>
</div>
    <div class="module ealert-sign-up">
        <div class="module-body">
            <a href="https://web4.insidethegames.biz/subscribe" class="btn btn-block btn-primary btn-icon inverse"><i class="fa fa-fw fa-envelope-o"></i> <h3>Sign up for <span class="bliss-heavy">FREE</span> daily e-alerts</h3></a>
        </div>
    </div>

    <div class="module ealert-sign-up">
        <div class="module-body">
            <a href="/social" class="btn btn-block btn-meet-the-team btn-icon inverse"><i class="fa fa-fw fa-twitter"></i> <h3>View our <span class="bliss-heavy">Social Feed</span></h3></a>
        </div>
    </div>
    <div class="module">
        <div class="module-body">
            <a href="https://www.facebook.com/insidethegames" class="btn btn-block btn-facebook btn-icon inverse"><i class="fa fa-fw fa-facebook"></i> <h3>Like us on <b>Facebook</b></h3></a>
        </div>
    </div>
    <div class="module">
        <div class="module-body">
            <a href="https://twitter.com/insidethegames" class="btn btn-block btn-twitter btn-icon inverse"><i class="fa fa-fw fa-twitter"></i> <h3>Follow us on <b>Twitter</b></h3></a>
        </div>
    </div>
    <div class="module">
        <div class="module-body">
            <a href="/about-us" class="btn btn-block btn-meet-the-team btn-icon inverse"><i class="fa fa-fw fa-user"></i> <h3>Meet the <b>team</b></h3></a>
        </div>
    </div>



</section>        </div>
        <hr/>

        <footer class="row">
            <div id="bottom-banner" class="ad ad-leaderboard hidden-xs m-b">
    <!-- insidethegames_BottomBanner_728x90_1 -->
    <div id='div-gpt-ad-1364916881593-0' style='width:728px; height:90px;'>
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1364916881593-0'); });
        </script>
    </div>
</div>        </footer>
    </div>

    <footer class="container inverse align-center">
        <ul class="nav-inline list-inline">
    <li>© Dunsar Media Company Limited</li>
    <li><a href="/about-us">About us</a></li>
    <li><a href="/contact-us">Contact us</a></li>
    <li><a href="/privacy-statement">Privacy Statement</a></li>
    <li><a href="/acceptable-use-policy">Acceptable Use Policy</a></li>
    <li><a href="/terms-and-conditions">Terms and Conditions</a></li>
</ul>    </footer>

        
    <div class="modal fade" id="subscribe-modal">
	<div class="modal-dialog">
		<div class="modal-content">
            <a href="https://web4.insidethegames.biz/subscribe?utm_source=internal&amp;utm_medium=popup&amp;utm_campaign=subscribe" style="display: block;" target="_blank">
                <div class="modal-body">
                    <h1>Sign up for FREE daily e-alerts<br>
                        <small>Get the latest news direct to your inbox</small></h1>
                </div>
            </a>
			<div class="modal-footer">
				<button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
				<a href="https://web4.insidethegames.biz/subscribe?utm_source=internal&amp;utm_medium=popup&amp;utm_campaign=subscribe" class="btn btn-primary" target="_blank"><i class="fa fa-envelope fa-fw"></i> Sign up now</a>
			</div>
		</div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->
    <script src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>    <script src="https://web4.insidethegames.biz/assets/insidethegames-40482541ed.min.js"></script>
    <script type="text/javascript">
    // Read the value from localStorage and set the profile ID
    var addthis_config = addthis_config||{};
    addthis_config.pubid = 'itga';
</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js" async="async"></script>    <!-- Disqus Comments -->
<script type="text/javascript">
    var disqus_shortname = 'itga'; // required: replace example with your forum shortname
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
</script>

    <script type="text/javascript">
        $(function()
        {
            // Hide empty slides
            var $carousels = $('.ad-carousel');

            $carousels.each(function()
            {
                var $this = $(this);
                $this.data('length', $this.find('.item').length);
                $this.data('empty', 0);
            });

            $carousels.carousel({
                interval: 15000,
                keyboard: false
            });

            $carousels.on('slid.bs.carousel', function(e)
            {
                var $this = $(this);
                var $active = $this.find('.active');
                var height = $active.height();

                if (height < 1)
                {
                    var consecutive = $this.data('empty') + 1;
                    var length = $this.data('length');

                    $this.data('empty', consecutive);

                    if (consecutive < length)
                    {
                        $this.carousel('next');
                    }
                }
                else
                {
                    $this.data('empty', 0)
                }

            });
        });
    </script>

        <script async defer src="//platform.instagram.com/en_GB/embeds.js"></script>


<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6f1197b851","applicationID":"2567725","transactionName":"ZFABZEFZXkUCURddV10aIlNHUV9YTFEMWkxWWxceUkpEXwBeBkcWQF0MRw==","queueTime":0,"applicationTime":54,"atts":"SBcCEglDTUs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

